<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="https://www.androidos.in/wp-content/cache/minify/5600a.css" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.androidos.in/xmlrpc.php">

<title>LG V30+ India launch on December 13</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="South Korean smartphone maker LG has sent out invites for a press event on December 13, where the company will be launching the V30+ smartphone for the Ind"/>
<link rel="canonical" href="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/" />
<link rel="publisher" href="https://plus.google.com/+androidosin"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LG V30+ India launch on December 13" />
<meta property="og:description" content="South Korean smartphone maker LG has sent out invites for a press event on December 13, where the company will be launching the V30+ smartphone for the Ind" />
<meta property="og:url" content="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/" />
<meta property="og:site_name" content="AndroidOS.in" />
<meta property="article:publisher" content="https://www.facebook.com/AndroidOS.in" />
<meta property="article:author" content="https://www.facebook.com/gaurav.shukla1" />
<meta property="article:tag" content="LG V30" />
<meta property="article:section" content="Android Phones" />
<meta property="article:published_time" content="2017-12-06T17:24:28+00:00" />
<meta property="og:image" content="https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-sm.jpg" />
<meta property="og:image:secure_url" content="https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-sm.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="South Korean smartphone maker LG has sent out invites for a press event on December 13, where the company will be launching the V30+ smartphone for the Ind" />
<meta name="twitter:title" content="LG V30+ India launch on December 13" />
<meta name="twitter:site" content="@androidosblog" />
<meta name="twitter:image" content="https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-sm.jpg" />
<meta name="twitter:creator" content="@gauravshukla" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AndroidOS.in &raquo; Feed" href="https://www.androidos.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="AndroidOS.in &raquo; Comments Feed" href="https://www.androidos.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AndroidOS.in &raquo; LG V30+ India launch on December 13 Comments Feed" href="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.androidos.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>



<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type="text/javascript" src="https://www.androidos.in/wp-content/cache/minify/df983.js"></script>


<link rel='https://api.w.org/' href='https://www.androidos.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.androidos.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.androidos.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.androidos.in/?p=86288' />
<link rel="alternate" type="application/json+oembed" href="https://www.androidos.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidos.in%2F2017%2F12%2Flg-v30-india-launch-december-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.androidos.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidos.in%2F2017%2F12%2Flg-v30-india-launch-december-13%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.androidos.in\/2017\/12\/lg-v30-india-launch-december-13\/"},"url":"https:\/\/www.androidos.in\/2017\/12\/lg-v30-india-launch-december-13\/","headline":"LG V30+ India launch on December 13","datePublished":"2017-12-06T17:24:28+00:00","dateModified":"2017-12-06T17:24:28+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.androidos.in\/#organization","name":"AndroidOS.in","logo":{"@type":"ImageObject","url":"https:\/\/www.androidos.in\/wp-content\/uploads\/2013\/09\/aos-logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.androidos.in\/wp-content\/uploads\/2017\/12\/lg-v30-plus-sm.jpg","width":696,"height":450},"articleSection":"Android Phones","keywords":"LG V30","description":"South Korean smartphone maker LG has sent out invites for a press event on December 13, where the company will be launching the V30+ smartphone for the India market. The V30+ was introduced along with LG’s flagship V30 smartphone at the IFA trade fair earlier this year. The V30","author":{"@type":"Person","name":"Gaurav Shukla","url":"https:\/\/www.androidos.in\/author\/gaurav\/","description":"Gaurav Shukla is the editor of AndroidOS.in. If you'd like to reach him, drop an email at 'gaurav@androidos.in' or connect with him on Twitter (@gauravshukla).","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/eb7370cffc3fb3ead21fb242fda2f0ec?s=96&r=g","height":96,"width":96},"sameAs":["https:\/\/www.androidos.in","https:\/\/plus.google.com\/u\/0\/107129885812321802552\/posts","https:\/\/www.facebook.com\/gaurav.shukla1","gauravshukla"]},"video":[null,null,null],"commentCount":"0"}</script>

<meta name="google-site-verification" content="kL4F9CLku3TsY01zuT0gTEv6S3icIetidU-g-fsV9Bg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6448338962561580",
    enable_page_level_ads: true
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2695761-14"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2695761-14');
</script>

<!-- BEGIN: WP Social Bookmarking Light HEAD -->


<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<style type="text/css">
    .wp_social_bookmarking_light{
    border: 0 !important;
    padding: 10px 0 20px 0 !important;
    margin: 0 !important;
}
.wp_social_bookmarking_light div{
    float: left !important;
    border: 0 !important;
    padding: 0 !important;
    margin: 0 5px 0px 0 !important;
    min-height: 30px !important;
    line-height: 18px !important;
    text-indent: 0 !important;
}
.wp_social_bookmarking_light img{
    border: 0 !important;
    padding: 0;
    margin: 0;
    vertical-align: top !important;
}
.wp_social_bookmarking_light_clear{
    clear: both !important;
}
#fb-root{
    display: none;
}
.wsbl_facebook_like iframe{
    max-width: none !important;
}
.wsbl_pinterest a{
    border: 0px !important;
}
</style>
<!-- END: WP Social Bookmarking Light HEAD -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.androidos.in/wp-content/themes/islemag/img/islemag-background.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>


<!-- This site is optimized with the Schema plugin v1.6.9.7 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.androidos.in",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.androidos.in/blog/",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/",
                "name": "LG V30+ India launch on December 13",
                "image": "https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-sm.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/amp/" /><link rel="icon" href="https://www.androidos.in/wp-content/uploads/2015/12/cropped-androidos_icon-profile-photo-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.androidos.in/wp-content/uploads/2015/12/cropped-androidos_icon-profile-photo-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.androidos.in/wp-content/uploads/2015/12/cropped-androidos_icon-profile-photo-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.androidos.in/wp-content/uploads/2015/12/cropped-androidos_icon-profile-photo-copy-270x270.jpg" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-overlay-meta .entry-title {
    display: inline;
    margin-bottom: 10px;
    font-size: 20px;
    font-weight: 800;
    line-height: 25px;
}		</style>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86288 single-format-standard custom-background wp-custom-logo group-blog">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://www.facebook.com/AndroidOS.in/" class="social-icon"><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/androidosblog" class="social-icon"><i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+androidosin" class="social-icon"><i class="fa fa-google-plus-square"></i></a><a href="http://feeds.feedburner.com/androidosfeeds" class="social-icon"><i class="fa fa-feed"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
				  <div id="navbar" class="navbar">
							<nav id="top-navigation" class="navigation top-navigation" role="navigation">
								<button class="menu-toggle">Menu</button>
								<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
								<div class="menu-top-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-49453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49453"><a title="Send us news tips" href="https://www.androidos.in/tips/" itemprop="url">Tip us</a></li>
<li id="menu-item-20023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023"><a title="About AndroidOS.in" href="https://www.androidos.in/about/" itemprop="url">About</a></li>
<li id="menu-item-20021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20021"><a title="Privacy Policy" href="https://www.androidos.in/privacy/" itemprop="url">Privacy Policy</a></li>
<li id="menu-item-20022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20022"><a title="Contact AndroidOS.in" href="https://www.androidos.in/contact/" itemprop="url">Contact</a></li>
</ul></div>							</nav><!-- #site-navigation -->
						</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://www.androidos.in/">
	<span class="screen-reader-text">Search for:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Search in here..." title="Search for:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="https://www.androidos.in/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://www.androidos.in/wp-content/uploads/2017/08/site_logo.jpg" class="custom-logo" alt="AndroidOS.in logo" itemprop="logo" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="https://www.androidos.in/" title="AndroidOS.in" rel="home">AndroidOS.in</a></p><p itemprop="description" id="site-description" class="site-description"></p></div>				</div>
			
				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6448338962561580"
     data-ad-slot="1549811137"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
			  <nav id="site-navigation" class="navigation main-navigation" role="navigation">
				<button class="menu-toggle">Menu</button>
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-main-menu-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-20005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20005"><a title="Home" href="https://www.androidos.in" itemprop="url">Home</a></li>
<li id="menu-item-42432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42432"><a title="Android phones" href="https://www.androidos.in/category/phones/" itemprop="url">Phones</a></li>
<li id="menu-item-42434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42434"><a title="Android apps" href="https://www.androidos.in/category/applications/" itemprop="url">Apps</a></li>
<li id="menu-item-80056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80056"><a href="https://www.androidos.in/category/connected-devices/" itemprop="url">Connected Devices</a></li>
<li id="menu-item-53155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53155"><a title="Android Tablets" href="https://www.androidos.in/category/android-tablets/" itemprop="url">Tablets</a></li>
<li id="menu-item-80055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80055"><a href="https://www.androidos.in/category/features/" itemprop="url">Features</a></li>
<li id="menu-item-49452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49452"><a title="Android device updates" href="https://www.androidos.in/category/android-updates/" itemprop="url">Android Updates</a>
<ul  class="sub-menu">
	<li id="menu-item-80053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80053"><a href="/tag/android-oreo/" itemprop="url">Android Oreo</a>
	<ul  class="sub-menu">
		<li id="menu-item-80051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80051"><a title="Will my Android phone get Android 8.0 Oreo update?" href="https://www.androidos.in/android-8-0-oreo-update-when-what-which/" itemprop="url">Will my phone get it?</a></li>
		<li id="menu-item-80054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-80054"><a title="Best Android Oreo features to get excited about" href="https://www.androidos.in/2017/08/best-android-oreo-features-get-excited/" itemprop="url">Best Android Oreo features</a></li>
	</ul>
</li>
	<li id="menu-item-80052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80052"><a href="/tag/android-7-nougat/" itemprop="url">Android Nougat</a></li>
</ul>
</li>
<li id="menu-item-20006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20006"><a title="Android in India" href="https://www.androidos.in/category/india/" itemprop="url">Android in India</a>
<ul  class="sub-menu">
	<li id="menu-item-80275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80275"><a href="https://www.androidos.in/android-phones-prices/" itemprop="url">Android phones in India</a></li>
	<li id="menu-item-80596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80596"><a href="https://www.androidos.in/android-tablets-in-india/" itemprop="url">Android tablets in India</a></li>
</ul>
</li>
</ul></div>			  </nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
		  <div class="row">
			<div class="col-md-12">

				<article id="post-86288" class="entry single post-86288 post type-post status-publish format-standard has-post-thumbnail hentry category-phones category-india tag-lg-v30">
					
							<span class="entry-date">06			<span>DEC</span></span>
							<h1 class="entry-title">LG V30+ India launch on December 13</h1>
				  <div class="entry-content">
						<p><img class="aligncenter size-full wp-image-86297" src="https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus.jpg" alt="LG V30+" width="1100" height="535" srcset="https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus.jpg 1100w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-300x146.jpg 300w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-768x374.jpg 768w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-605x294.jpg 605w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-110x54.jpg 110w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-420x204.jpg 420w, https://www.androidos.in/wp-content/uploads/2017/12/lg-v30-plus-770x375.jpg 770w" sizes="(max-width: 1100px) 100vw, 1100px" />South Korean smartphone maker LG has sent out invites for a press event on December 13, where the company will be launching the V30+ smartphone for the India market.</p>
<p>The V30+ was introduced along with <a href="https://www.androidos.in/2017/08/lg-v30-phone-6-inch-oled-display/">LG’s flagship V30 smartphone</a> at the IFA trade fair earlier this year. The V30 and V30+ are pretty much the same phone, except the increased internal storage in the plus model.</p>
<p>To remind you, LG V30+ sports a 6-inch 18:9 screen with Quad HD+ resolution. The phone is powered by Qualcomm Snapdragon 835 octa-core processor. It runs on Android 7.1.2 Nougat. LG had released the <a href="https://www.androidos.in/2017/11/lg-v30-v30-getting-android-oreo-beta-update-s-korea/">Android 8.0 Oreo update for the V30+ in South Korea</a> recently, so even if the Indian version doesn’t come pre-installed with Oreo, you can expect the OTA update soon.</p>
<p>On the imaging front, there is a dual-camera setup on the back of the phone with 16MP and 13MP sensors . The front shooter has 5MP resolution and includes a f2.2 lens.</p>
<p>Among other features, the LG V30+ includes 3300 mAh battery, 4GB of RAM, 128GB of internal storage and microSD card slot. You can check out the detailed specifications later in the report.</p>
<p>There is no word on the pricing at this point, but considering that the V30+ sells for 998,800 won ($885) in South Korea and <a href="https://www.androidos.in/2017/09/lg-v30-us-launch-early-october/">$912 in the US</a>, I expect to see a price-tag around INR 60K.</p>
<h3 class="western">LG V30+ full specifications</h3>
<ul>
<li>2.5GHz Qualcomm Snapdragon 835 octa-core processor with Adreno 540 GPU</li>
<li>Android 7.1.2 Nougat with LG software customisatins</li>
<li>3300 mAh battery with wireless charging and Quick Charge support</li>
<li>IP68 water and dust resistance, fingerprint sensor</li>
<li>WiFi 802.11 a/b/g/n/ac, 4G VoLTE, Bluetooth 5.0 BLE, NFC, USB Type-C, GPS</li>
<li>Dual rear cameras with 16MP standard f1.6 lens and 13MP wide-angle f1.9 lens as well as 5MP f2.2 selfie camera</li>
<li>4GB of RAM, 128GB of internal storage and microSD card slot</li>
<li>6.0-inch FullVision display with 2880x1440p resolution</li>
</ul>
<div class='wp_social_bookmarking_light'>
            <div class="wsbl_facebook_like"><div id="fb-root"></div><fb:like href="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/" layout="button" action="like" width="100" share="false" show_faces="false" ></fb:like></div>
            <div class="wsbl_twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/" data-text="LG V30+ India launch on December 13" data-via="androidosblog" data-related="gauravshukla" data-lang="en">Tweet</a></div>
            <div class="wsbl_google_plus_one"><g:plusone size="medium" annotation="none" href="https://www.androidos.in/2017/12/lg-v30-india-launch-december-13/" ></g:plusone></div>
    </div>
<br class='wp_social_bookmarking_light_clear' />
<div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: 5px; padding: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AndroidOS.in side responsive two -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6448338962561580"
     data-ad-slot="7377046668"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>										  </div><!-- End .entry-content -->

				  <footer class="entry-footer clearfix">
										<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Categories:						</span>
						<a href="https://www.androidos.in/category/phones/">Android Phones</a>, <a href="https://www.androidos.in/category/india/">India</a>					</span><!-- End .entry-tags -->
					<span class="entry-separator">/</span>
					<a href="#" class="entry-comments">No Responses</a>
					<span class="entry-separator">/</span>
					by <a href="https://www.androidos.in/author/gaurav/" class="entry-author">Gaurav Shukla</a>
					  <time class="date updated published" datetime="2017-12-06T17:24:28+00:00">December 6, 2017</time>
				  </footer>

									  <div class="about-author author vcard clearfix
					islemag_hide">
					  <h3 class="title-underblock custom">Post Author: <a href="https://www.androidos.in/author/gaurav/" class="fn">Gaurav Shukla</a></h3>
													<figure class="pull-left">
								<img alt='' src='https://secure.gravatar.com/avatar/eb7370cffc3fb3ead21fb242fda2f0ec?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb7370cffc3fb3ead21fb242fda2f0ec?s=96&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</figure>
											  <div class="author-content">
							Gaurav Shukla is the editor of AndroidOS.in. If you'd like to reach him, drop an email at 'gaurav@androidos.in' or connect with him on Twitter (@gauravshukla).					  </div><!-- End .author-content -->
				  </div><!-- End .about-author -->
				</article>

								<h3 class="mb30 title-underblock custom blog-related-carousel-title 
				islemag_hide ">Related Posts</h3>
				<div class="blog-related-carousel owl-carousel small-nav 
				islemag_hide ">
										  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								<figure>
								  <a href="https://www.androidos.in/2017/12/airtel-adds-three-intex-4g-phones-mera-pehla-smartphone-initiative/">
										<img class="owl-lazy" data-src="https://www.androidos.in/wp-content/uploads/2017/12/Aqua_Lions_N1_sm-248x138.jpg" />								  </a>
								</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">06<span>DEC</span></span>
																							<h2 class="entry-title"><a href="https://www.androidos.in/2017/12/airtel-adds-three-intex-4g-phones-mera-pehla-smartphone-initiative/">Airtel adds Intex 4G phones to its &#8216;Mera Pehla Smartphone’ initiative</a></h2>
														  <div class="entry-content">
								<p>Intex Aqua Lions N1 Further expanding its Mera Pehla Smartphone initiative portfolio, Indian telecom operator Airtel has partnered with...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="https://www.androidos.in/category/phones/">Android Phones</a>, <a href="https://www.androidos.in/category/india/">India</a>								</span><!-- End .entry-tags -->

								<a href="https://www.androidos.in/2017/12/airtel-adds-three-intex-4g-phones-mera-pehla-smartphone-initiative/" class="entry-readmore text-right">Read More<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								<figure>
								  <a href="https://www.androidos.in/2017/12/xiaomis-next-flagship-phone-will-powered-snapdragon-845/">
										<img class="owl-lazy" data-src="https://www.androidos.in/wp-content/uploads/2017/12/qualcomm-snapdragon-845_sm-248x138.jpg" />								  </a>
								</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">06<span>DEC</span></span>
																							<h2 class="entry-title"><a href="https://www.androidos.in/2017/12/xiaomis-next-flagship-phone-will-powered-snapdragon-845/">Xiaomi’s next flagship phone will be powered by Snapdragon 845</a></h2>
														  <div class="entry-content">
								<p>At its big Snapdragon tech summit in Hawaii (United States) yesterday, Qualcomm unveiled the new Snapdragon 845 mobile platform. This...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="https://www.androidos.in/category/phones/">Android Phones</a>								</span><!-- End .entry-tags -->

								<a href="https://www.androidos.in/2017/12/xiaomis-next-flagship-phone-will-powered-snapdragon-845/" class="entry-readmore text-right">Read More<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								<figure>
								  <a href="https://www.androidos.in/2017/12/honor-unveils-view-10-5-99-inch-screen-ai-capabilities/">
										<img class="owl-lazy" data-src="https://www.androidos.in/wp-content/uploads/2017/12/Honor-View-10_sm-248x138.jpg" />								  </a>
								</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">05<span>DEC</span></span>
																							<h2 class="entry-title"><a href="https://www.androidos.in/2017/12/honor-unveils-view-10-5-99-inch-screen-ai-capabilities/">Honor unveils View 10 with 5.99-inch screen &#038; AI capabilities</a></h2>
														  <div class="entry-content">
								<p>Along with the international availability details for the 7X smartphone, Huawei’s Honor brand on Tuesday introduced the new View 10...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="https://www.androidos.in/category/phones/">Android Phones</a>, <a href="https://www.androidos.in/category/featured/">Featured</a>								</span><!-- End .entry-tags -->

								<a href="https://www.androidos.in/2017/12/honor-unveils-view-10-5-99-inch-screen-ai-capabilities/" class="entry-readmore text-right">Read More<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								<figure>
								  <a href="https://www.androidos.in/2017/12/honor-7x-launched-india-priced-starting-inr-12999/">
										<img class="owl-lazy" data-src="https://www.androidos.in/wp-content/uploads/2017/12/honor_7x_blue_sm-248x138.jpg" />								  </a>
								</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">05<span>DEC</span></span>
																							<h2 class="entry-title"><a href="https://www.androidos.in/2017/12/honor-7x-launched-india-priced-starting-inr-12999/">Honor 7X launched in India, priced starting INR 12,999</a></h2>
														  <div class="entry-content">
								<p>Honor, a sub-brand of Chinese smartphone maker Huawei, on Tuesday announced the launch of the new Honor 7X smartphone for the Indian market...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="https://www.androidos.in/category/phones/">Android Phones</a>, <a href="https://www.androidos.in/category/featured/">Featured</a>, <a href="https://www.androidos.in/category/india/">India</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

								<a href="https://www.androidos.in/2017/12/honor-7x-launched-india-priced-starting-inr-12999/" class="entry-readmore text-right">Read More<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								<figure>
								  <a href="https://www.androidos.in/2017/12/honor-7x-unveiled-5-93-inch-screen-4gb-ram-dual-camera/">
										<img class="owl-lazy" data-src="https://www.androidos.in/wp-content/uploads/2017/10/Honor-7X-sm-248x138.jpg" />								  </a>
								</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">05<span>DEC</span></span>
																							<h2 class="entry-title"><a href="https://www.androidos.in/2017/12/honor-7x-unveiled-5-93-inch-screen-4gb-ram-dual-camera/">Honor 7X unveiled: 5.93-inch FullView screen and dual camera</a></h2>
														  <div class="entry-content">
								<p>Update: Huawei on Tuesday introduced the Honor 7X for the US, Asia (except China) and European markets at a press event in London. The...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="https://www.androidos.in/category/phones/">Android Phones</a>, <a href="https://www.androidos.in/category/china/">China</a>, <a href="https://www.androidos.in/category/usa/">United States</a> <span class="related-show-on-click" title="Show more categories">...</span> <span class="islemag-cat-show-on-click">, 								</span><!-- End .entry-tags -->

								<a href="https://www.androidos.in/2017/12/honor-7x-unveiled-5-93-inch-screen-4gb-ram-dual-camera/" class="entry-readmore text-right">Read More<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
											</div><!-- End .blog-related-carousel -->
			</div><!-- End .col-md-12 -->
		  </div><!-- End .row -->
		  <div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/lg-v30-india-launch-december-13/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.androidos.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="row"><div class="col-sm-4">
			  <div class="form-group">
				  <label for="author" class="input-desc">Name<span class="required">*</span></label> <input id="author" class="form-control" placeholder="Name" name="author" type="text" value="" size="30" aria-required='true' />
				 </div>
				</div>
<div class="col-sm-4">
			  <div class="form-group">
				 <label for="email" class="input-desc">Email<span class="required">*</span></label> <input id="email" class="form-control" placeholder="Your E-mail" name="email" type="text" value="" size="30" aria-required='true' />
			  </div>
			 </div>
<div class="col-sm-4">
			  <div class="form-group">
			   <label for="url" class="input-desc">Website</label><input id="url" class="form-control" placeholder="Website" name="url" type="text" value="" size="30" />
			  </div>
			 </div>
</div><div class="form-group"><label for="comment" class="input-desc">Comment</label><textarea class="form-control" id="comment" name="comment" aria-required="true" placeholder="Your Message"></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-dark" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6987a4f4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right" role="complementary">
	<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-right" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="https://www.google.co.in" id="cse-search-box" target="_blank">
      <div>
        <input type="hidden" name="cx" value="partner-pub-6448338962561580:kofrpc-4x5c" />
        <input type="hidden" name="ie" value="ISO-8859-1" />
        <input type="text" name="q" size="15" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="https://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AndroidOS.in Side Adlinks -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-6448338962561580"
     data-ad-slot="3611151932"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="title-border dkgreen title-bg-line"><span>Get latest Android news in your inbox</span></h3><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=androidosfeeds', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="androidosfeeds" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AndroidOS.in Side Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6448338962561580"
     data-ad-slot="1127155478"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_link_androidOS_side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6448338962561580"
     data-ad-slot="8301111483"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://www.google.com/cse/query_renderer.js"></script>
<div id="queries"></div>
<script src="https://www.google.com/cse/api/partner-pub-6448338962561580/cse/kofrpc-4x5c/queries/js?oe=ISO-8859-1&amp;callback=(new+PopularQueryRenderer(document.getElementById(%22queries%22))).render"></script>
</div></div><div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"><a href="http://amzn.to/2BegfjS" target="_blank"><img src="https://www.androidos.in/wp-content/uploads/2017/11/OP5T_ac._CB1198675309_.jpg" /></a></div></div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
							<a href="https://www.facebook.com/AndroidOS.in/" class="footer-social-icon"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/androidosblog" class="footer-social-icon"><i class="fa fa-twitter-square"></i></a><a href="https://plus.google.com/+androidosin" class="footer-social-icon"><i class="fa fa-google-plus-square"></i></a><a href="http://feeds.feedburner.com/androidosfeeds" class="footer-social-icon"><i class="fa fa-feed"></i></a>							</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-top-menu-container"><ul class="footer-menu" id="menu-top-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49453"><a title="Send us news tips" href="https://www.androidos.in/tips/" itemprop="url">Tip us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20023"><a title="About AndroidOS.in" href="https://www.androidos.in/about/" itemprop="url">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20021"><a title="Privacy Policy" href="https://www.androidos.in/privacy/" itemprop="url">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20022"><a title="Contact AndroidOS.in" href="https://www.androidos.in/contact/" itemprop="url">Contact</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			<a href="https://themeisle.com/themes/islemag/" rel="nofollow">Islemag</a> powered by <a href="http://wordpress.org/" rel="nofollow">WordPress</a>		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->

<!-- BEGIN: WP Social Bookmarking Light FOOTER -->
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: "en-US"}
    </script>

<!-- END: WP Social Bookmarking Light FOOTER -->

<script type="text/javascript" src="https://www.androidos.in/wp-content/cache/minify/a9e80.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>




<script type="text/javascript" src="https://www.androidos.in/wp-content/cache/minify/d3e63.js"></script>


</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 20/67 queries in 0.118 seconds using disk

 Served from: www.androidos.in @ 2017-12-06 18:50:44 by W3 Total Cache -->